Witaj gościu, Jeśli czytasz tę wiadomość to znaczy że nie jesteś zarejestrowany. Kliknij i zarejestruj się by w pełni korzystać z wszystkich funkcji naszego forum.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Co jest z tym montem?
#1
Witam!

Mam pewnien  "problem" z moim montażem EQ3. Mianowicie ilekroc robię fotki to zawsze ok 40-50% materiału jest do kosza przez pojechane gwiazdki ale nie jest to spowodowane PE tylko.. no własnie czym? ???

Gwiazdka w trakcie focenia np 100x15sek wykonuje pionowe ruchy na LCD:
najpierw przesuwa sie w jedna stronę, tam sie zatrzymuje na dluższą chwilę a potem z powrotem wraca do położenia poczatkowego i znów trwa tam jakiś czas po czym proces się powtarza. Przy przechodzeniu gwiazdki w pionie jest ona zawsze pojechana i to dość mocno. Na fotce niżej obszary zaznaczone na czerwono to miejsca gdzie gwiazdka była mocno pojechana i tych klatek nie składałem dlatego jest luka. Widac normalne PE w postaci odcinków wężyków.

[Obrazek: 419ek.jpg]

To zjawisko nasila sie wraz z powiększeniem. dzisiaj spróbowałem zamienić slimaki od  obu osi i zrobiłem kilkdziesiat klatek na wiekszym powerze ok 25x. Oto co wyszło:

[Obrazek: gg9hu.jpg]

Chyba ze 60% materiału do kosza. Tongue :-\  stackowałem bez alignu a mont nie był ustawiony na biegun.
Wie ktos może czym moze to być spowodowane?
Położenie: 53.25673 N,  14.499153 E www.astrofotografia.szczecin.pl
Odpowiedz
#2
gdzieś coś się blokuje i powoduje przeskakiwanie, być może jest to zabrudzenie na ślimacznicy (wewnątrz obudowy montażu) być może gdzieś obudowa trze o siebie - lub któryś z elementów przenoszących ruch pomiędzy ślimakiem a silnikiem - proponował bym delikatnie mówiąc rozbebeszyć i przeczyścić...

Pozdrawiam !
UWAŻAJ ta jednostka wraz z bandą swoich koleżków podczas czytania tego postu może przejąć kontrolę nad twoim tosterem....  + www.astrofotografia.pl + http://astrofotografia.pl/wordpress/ +
Odpowiedz
#3
(22.01.06, 20:17)qbanos link napisał(a): najpierw przesuwa sie w jedna stronę, tam sie zatrzymuje na dluższą chwilę a potem z powrotem wraca do położenia poczatkowego i znów trwa tam jakiś czas po czym proces się powtarza.

tak dzialaly 'mikroruchy' w moim 'perfekcyjnie' wykonanym Uniwersale...
Odpowiedz
#4
(22.01.06, 23:51)kanarkusmaximus link napisał(a): tak dzialaly 'mikroruchy' w moim 'perfekcyjnie' wykonanym Uniwersale...

zapewne po 4-ro godzinnej kalibracji  Wink  ;D


Pozdrawiam, Piotr 29° 20' 48" N, 48° 05' 26" E LX200 10" + ETX90 OTA + SW 100ED + LXD55 + wiadro okularkow; Canon 300D; ...
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości